Back to overview
Maintenance
{{es}}Actualización de instancias{{/es}}{{en}}Instances updates{{/en}}
Dec 22 at 02:20am UTC
–
Dec 22 at 02:37am UTC
Affected services
Core API
Realtime Gateway
Recording API
Scheduler API
Exchange API
CL West
US West
US Center
Resolved
Dec 22 at 02:34am UTC
{{es}}
Mantención completada con éxito.
{{/es}}
{{en}}
Maintenance completed successfully.
{{/en}}
Affected services
Core API
Realtime Gateway
Recording API
Exchange API
Scheduler API
CL West
US West
US Center
Created
Dec 22 at 02:20am UTC
{{es}}
Estaremos realizando actualizaciones de nuestras instancias siguiendo el protocolo de actualización de sistema operativo anual sobre versiones LTS.
{{/es}}
{{en}}
We will be performing updates to our instances following the annual operating system update protocol on LTS versions.
{{/en}}
Affected services
Core API
Realtime Gateway
Recording API
Exchange API
Scheduler API
CL West
US West
US Center